<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>
    <title>La insólita respuesta de Dujovne cuando le preguntaron por qué no hay mujeres en su equipo | Parlamento Informa</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://parlamentoinforma.com/2014/xmlrpc.php" />
    <meta name='robots' content='noindex,follow' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Parlamento Informa &raquo; Feed" href="http://parlamentoinforma.com/2014/feed/" />
<link rel="alternate" type="application/rss+xml" title="Parlamento Informa &raquo; RSS de los comentarios" href="http://parlamentoinforma.com/2014/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/parlamentoinforma.com\/2014\/wp-includes\/js\/wp-emoji-release.min.js?ver=a3c3ae219e05ba4ec41c6ad99d0d9ccf"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://parlamentoinforma.com/2014/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://parlamentoinforma.com/2014/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=a3c3ae219e05ba4ec41c6ad99d0d9ccf' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://parlamentoinforma.com/2014/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin&#038;ver=a3c3ae219e05ba4ec41c6ad99d0d9ccf' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;ver=a3c3ae219e05ba4ec41c6ad99d0d9ccf' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext&#038;ver=a3c3ae219e05ba4ec41c6ad99d0d9ccf' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=a3c3ae219e05ba4ec41c6ad99d0d9ccf' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext&#038;ver=a3c3ae219e05ba4ec41c6ad99d0d9ccf' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://parlamentoinforma.com/2014/wp-content/themes/parlamento/external/td-bootstrap.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://parlamentoinforma.com/2014/wp-content/themes/parlamento/style.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://parlamentoinforma.com/2014/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://parlamentoinforma.com/2014/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/2014\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://parlamentoinforma.com/2014/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=a3c3ae219e05ba4ec41c6ad99d0d9ccf'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/2014\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://parlamentoinforma.com/2014/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=a3c3ae219e05ba4ec41c6ad99d0d9ccf'></script>
<link rel='https://api.w.org/' href='http://parlamentoinforma.com/2014/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://parlamentoinforma.com/2014/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://parlamentoinforma.com/2014/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://parlamentoinforma.com/2014/la-insolita-respuesta-de-dujovne-cuando-le-preguntaron-por-que-no-hay-mujeres-en-su-equipo/" />
<link rel='shortlink' href='http://parlamentoinforma.com/2014/?p=135915' />
<link rel="alternate" type="application/json+oembed" href="http://parlamentoinforma.com/2014/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fparlamentoinforma.com%2F2014%2Fla-insolita-respuesta-de-dujovne-cuando-le-preguntaron-por-que-no-hay-mujeres-en-su-equipo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://parlamentoinforma.com/2014/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fparlamentoinforma.com%2F2014%2Fla-insolita-respuesta-de-dujovne-cuando-le-preguntaron-por-que-no-hay-mujeres-en-su-equipo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
}

    
var td_ajax_url="http://parlamentoinforma.com/2014/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://parlamentoinforma.com/2014/wp-content/themes/parlamento";
var tds_snap_menu="";
var tds_header_style="";
var td_search_url="http://parlamentoinforma.com/2014/search/";
</script>

</head>

<body class="post-template-default single single-post postid-135915 single-format-standard la-insolita-respuesta-de-dujovne-cuando-le-preguntaron-por-que-no-hay-mujeres-en-su-equipo td-custom-background wpb-js-composer js-comp-ver-3.6.8 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">



<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-77424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow menu-item-77424"><a href="http://parlamentoinforma.com/2014/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://parlamentoinforma.com/2014/category/politica/">Política</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://parlamentoinforma.com/2014/category/policiales/">Policiales</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://parlamentoinforma.com/2014/category/internacionales/">Internacionales</a></li>
<li id="menu-item-77427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77427"><a href="http://parlamentoinforma.com/2014/category/escenario/">Espectáculos &#038; Sociedad</a></li>
<li id="menu-item-77426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77426"><a href="http://parlamentoinforma.com/2014/category/laciudad/">Locales</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://parlamentoinforma.com/2014/category/deportes/">Deportes</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://parlamentoinforma.com/2014/category/economia/">Economía &#038; Región</a></li>
<li id="menu-item-77425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77425"><a href="http://parlamentoinforma.com/2014/category/general/">Info General</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
			<strong>08:36 |</strong> &nbsp; sábado, 22 de abril de 2017</div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>


<!-- logo and ad -->
<div class="container td-logo-rec-wrap">
    <div class="row">
        <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                            <a itemprop="url" href="http://parlamentoinforma.com/2014">
                    <img width="300" class="td-retina-data" itemprop="logo" data-retina="http://127.0.0.1/parlamento/wp-content/uploads/2014/02/logo.png" src="" alt=""/>
                </a>
                <meta itemprop="name" content="Parlamento Informa">
                        </div>
        <div class="span8">
          <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                                    <div class="alfie-wp-weather-item alfie-wind">Viento:&nbsp;{{wind_direction}}
                        {{wind}} {{speed_unit}}
                    </div>
                                            <div class="alfie-wp-weather-item alfie-humidity">Humedad:&nbsp;{{humidity}}&#37;</div>
                                            <div class="alfie-wp-weather-item alfie-visibility">Visibilidad:&nbsp;{{visibility}}</div>
                                            </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-332470' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 332470,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 0,
                        wind: 1,
                        humidity: 1,
                        visibility: 1,
                        sunrise: 0,
                        sunset: 0,
                        forecast: 0,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1492861001',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
<div id="woeid-332470" class="widget-container alfie-container"></div>        </div>
    </div>
</div><!-- menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid">

                <div class="span11">
                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow menu-item-77424"><a href="http://parlamentoinforma.com/2014/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://parlamentoinforma.com/2014/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://parlamentoinforma.com/2014/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://parlamentoinforma.com/2014/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77427"><a href="http://parlamentoinforma.com/2014/category/escenario/">Espectáculos &#038; Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77426"><a href="http://parlamentoinforma.com/2014/category/laciudad/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://parlamentoinforma.com/2014/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://parlamentoinforma.com/2014/category/economia/">Economía &#038; Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77425"><a href="http://parlamentoinforma.com/2014/category/general/">Info General</a></li>
</ul></div>                    </div>
                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://parlamentoinforma.com/2014/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->





        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                <div class="span12 column_container" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
            <article id="post-135915" class="post-135915 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-10" itemscope itemtype="http://schema.org/Article"><header><h1 itemprop="name" class="entry-title"><a itemprop="url" href="http://parlamentoinforma.com/2014/la-insolita-respuesta-de-dujovne-cuando-le-preguntaron-por-que-no-hay-mujeres-en-su-equipo/" rel="bookmark" title="La insólita respuesta de Dujovne cuando le preguntaron por qué no hay mujeres en su equipo">La insólita respuesta de Dujovne cuando le preguntaron por qué no hay mujeres en su equipo</a></h1><div class="meta-info"><ul class="td-category"><li class="entry-category"><a  href="http://parlamentoinforma.com/2014/category/politica/">Política</a></li></ul></div></header><div class="thumb-wrap"><a  class="td-featured-img" href="http://parlamentoinforma.com/2014/wp-content/uploads/2017/04/0000323824.jpg" rel="bookmark" title="La insólita respuesta de Dujovne cuando le preguntaron por qué no hay mujeres en su equipo"><img width="770" height="471" itemprop="image" class="entry-thumb" src="http://parlamentoinforma.com/2014/wp-content/uploads/2017/04/0000323824.jpg" alt="" title="La insólita respuesta de Dujovne cuando le preguntaron por qué no hay mujeres en su equipo"/></a></div><p>Al ministro de Economía, Nicolás Dujovne, lo sorprendieron con una pregunta: ¿por qué no tiene mujeres en su Gabinete?</p>
<p>El funcionario reconoció que es un error no tener mujeres en su Gabinete, pero a su vez justificó la decisión.</p>
<p>&#8220;Es una deuda pendiente que tenemos. Cuando designé mi equipo no lo pensé, y luego cuando vi la foto pensé ‘faltan mujeres’. Es un tema que tenemos bien presente y vamos a priorizar de acá en adelante. En el G-20 Argentina va a presentar justamente proyectos sobre desigualdad de ingresos entre varones y mujeres&#8221;, dijo.</p>
<p>Dujovne dio ese testimonio en una entrevista con el periodista Alejandro Bercovich en Washington.</p>
<footer class="clearfix"><div class="td-social-sharing"></div></footer></article> <!-- /.post --><div class="art-img-text-down similar-articles"><h4 class="block-title"><span>ARTICULOS RELACIONADOS</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://parlamentoinforma.com/2014/bonfatti-anhelamos-que-sancor-siga-siendo-una-cooperativa-y-que-no-se-pierdan-fuentes-de-trabajo/" rel="bookmark" title="Bonfatti: “Anhelamos que Sancor siga siendo una cooperativa, y que no se pierdan fuentes de trabajo”"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://parlamentoinforma.com/2014/wp-content/uploads/2017/04/1-2-326x159.jpg" alt="" title="Bonfatti: “Anhelamos que Sancor siga siendo una cooperativa, y que no se pierdan fuentes de trabajo”"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://parlamentoinforma.com/2014/bonfatti-anhelamos-que-sancor-siga-siendo-una-cooperativa-y-que-no-se-pierdan-fuentes-de-trabajo/" rel="bookmark" title="Bonfatti: “Anhelamos que Sancor siga siendo una cooperativa, y que no se pierdan fuentes de trabajo”">Bonfatti: “Anhelamos que Sancor siga siendo una cooperativa, y que no se pierdan fuentes de trabajo”</a></h3><div>Encabezada por el presidente de la Cámara de Diputados de Santa Fe, Antonio Bonfatti, se realizó este viernes, en Rosario, un encuentro entre legisladores santafesinos y cordobeses con el objetivo “encontrar una solución” al conflicto en la empresa Sancor.
 
Al cabo del cónclave, del que también participó el ministro de Trabajo de la Nación,...</div></div>
	</div> <!-- ./span6 -->

	<div class="span6">
<div class="td_mod6 td_mod_wrap" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a  href="http://parlamentoinforma.com/2014/amsafe-acepto-la-oferta-del-gobierno/" rel="bookmark" title="Amsafé aceptó la oferta del gobierno"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://parlamentoinforma.com/2014/wp-content/uploads/2017/04/asambleas_mandato_ctera.jpg_1572130063-326x159.jpg" alt="" title="Amsafé aceptó la oferta del gobierno"/></a></div><h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://parlamentoinforma.com/2014/amsafe-acepto-la-oferta-del-gobierno/" rel="bookmark" title="Amsafé aceptó la oferta del gobierno">Amsafé aceptó la oferta del gobierno</a></h3><div>Más del 80% de los docentes de escuelas públicas votó a favor de la propuesta de suba salarial de un 25% que hizo la provincia. Lo mismo ocurrió en Sadop. “Es una respuesta contundente”, celebró la ministra Balagué. No se descontarán los días de paro

Los docentes provinciales nucleados en Amsafé aceptaron la oferta salarial...</div></div>
	</div> <!-- ./span6 --></div><!--./row-fluid--></div> <!-- <div class="comments" id="comments"> 
                        
                                <div class="comments-title-wrap">
                                                                        <h4 class="block-title"><span>SIN COMENTARIOS</span></h4>
                                </div>

                                                                                                        </div> <!-- /.content -->
                    
     
 
        </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright 2014 - ParlamentoInforma.com                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class=""><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-9"><a href="http://www.alien-duce.com.ar">AlienDuce</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>





</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->


<div class="td-scroll-up"></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30302713-1', 'parlamentoinforma.com');
  ga('send', 'pageview');

</script>

    <!--
        Theme: Newspaper by tagDiv 2013
        Version: 1.1 (rara)
        Deploy mode: deploy
    -->

    <script type='text/javascript' src='http://parlamentoinforma.com/2014/wp-includes/js/comment-reply.min.js?ver=a3c3ae219e05ba4ec41c6ad99d0d9ccf'></script>
<script type='text/javascript' src='http://parlamentoinforma.com/2014/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://parlamentoinforma.com/2014/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://parlamentoinforma.com/2014/wp-content/themes/parlamento/js/site.js?ver=1'></script>
<script type='text/javascript' src='http://parlamentoinforma.com/2014/wp-content/themes/parlamento/js/external.js?ver=1'></script>
<script type='text/javascript' src='http://parlamentoinforma.com/2014/wp-includes/js/wp-embed.min.js?ver=a3c3ae219e05ba4ec41c6ad99d0d9ccf'></script>
</body>
</html>